Home    Zoeken Zoeken    Leden Leden    Gebruikerspaneel Gebruikerspaneel    Inloggen Inloggen  
Het is nu 14 okt 2019 08:28

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 52 berichten ]  Ga naar pagina 1, 2, 3, 4  Volgende
Auteur Bericht
BerichtGeplaatst: 15 okt 2005 11:12 
Offline
Poster

Geregistreerd: 29 dec 2004 00:39
Berichten: 61
Daar gaan we weer!

[SERVER6 - Problemen]
- Geen bekende

[SERVER6 - Ideeen]
- TTF Support, Roland zei gisteren dat dit er zo snel mogelijk aan kwam!

_________________
www.metalrage.com


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: 16 okt 2005 00:24 
Offline
Site Admin
Avatar gebruiker

Geregistreerd: 05 jul 2004 23:45
Berichten: 572
Woonplaats: Haaksbergen
Jup

Vandaag dagje redbus gehad, Morgen vrije dag, Maandag ga ik het installen voor je.

roland

_________________
Afbeelding


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: 30 okt 2005 13:07 
Offline
Poster

Geregistreerd: 28 nov 2004 20:34
Berichten: 97
[SERVER6 - Problemen]
ftp werkt niet goed (het command LIST werkt niet).
Citaat:
Status: Connecting to www.eservers.nl ...
Status: Connected with www.eservers.nl. Waiting for welcome message...
Response: 220 ProFTPD 1.2.10 Server ready.
Command: USER temp
Response: 331 Password required for temp.
Command: PASS ******
Response: 230 User temp logged in.
Command: FEAT
Response: 211-Features:
Response: MDTM
Response: REST STREAM
Response: SIZE
Response: 211 End
Command: SYST
Response: 215 UNIX Type: L8
Status: Connected
Status: Retrieving directory listing...
Command: PWD
Response: 257 "/" is current directory.
Command: PASV
Response: 227 Entering Passive Mode (85,92,134,8,143,158).
Command: TYPE A
Response: 200 Type set to A
Command: LIST

dit zijn de gegevens die ik heb van de ftp server, het betreft de reseller server6 als ik het goed heb (IP: *.*.*.8, geen zin om het gehele IP op te zoeken). ik hoop dat dit SNEL opgelost word aangezien ik dan mijn nieuwe site kan uploaden.

_________________
bekijk mijn websites
http://www.uptimemonitoring.nl
http://www.streamservice.nll


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: 31 okt 2005 10:51 
Offline
Site Admin
Avatar gebruiker

Geregistreerd: 05 jul 2004 23:45
Berichten: 572
Woonplaats: Haaksbergen
met www.leapware.com geen problemen om iets te uploaden. Maar zal het nakijken.

_________________
Afbeelding


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: 31 okt 2005 15:30 
Offline
Poster

Geregistreerd: 29 dec 2004 00:39
Berichten: 61
PORT gebruiken ipv PASV, hier had ik ook last van!

_________________
www.metalrage.com


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: 31 okt 2005 15:32 
Offline
Poster

Geregistreerd: 29 dec 2004 00:39
Berichten: 61
laat maar, werkt weer :D

_________________
www.metalrage.com


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: 01 nov 2005 21:43 
Offline
Poster

Geregistreerd: 28 nov 2004 20:34
Berichten: 97
werkt hier nog steeds niet:
user: temp
pass heb ik dubbel gecontroleerd dus is correct

user: quicki
pass dubbel gecontroleerd

bij beide heb ik dit, eerder had ik hier geen last van. uiteraard gebruik ik gewoon poort 21.

ftp client: fillezilla (gebruik ik al langere tijd, nooit eerder problemen mee gehad). bij andere host kan ik hem gewoon gebruiken.

_________________
bekijk mijn websites
http://www.uptimemonitoring.nl
http://www.streamservice.nll


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: 01 nov 2005 22:53 
Offline
Poster

Geregistreerd: 29 dec 2004 00:39
Berichten: 61
nu veel last van traagheid. Vooral laatste 5 uur is dit een groot probleem, Roland heeft al gekeken en zag sites die te zwaar waren, maar verder niets!

_________________
www.metalrage.com


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: 05 nov 2005 19:56 
Offline
Poster

Geregistreerd: 28 nov 2004 20:34
Berichten: 97
werkt nog steeds niet. heb nu ff gekeken via ssh of de load hoog is, deze is echter niet extreem hoog (maar loopt wel snel op, blijft rond de 1.0 steken). het probleem zit hem erin dat commando LIST niet correct werkt, de server word niet zo zwaar belast dus dit is het probleem niet (ik ken immers servers die nog goed werken met een load van 20+). alle waardes die ik via de ssh zie zijn redelijk normaal, ik vraag ze op via het commando top.

_________________
bekijk mijn websites
http://www.uptimemonitoring.nl
http://www.streamservice.nll


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: 06 nov 2005 12:39 
Offline
Poster

Geregistreerd: 28 nov 2004 20:34
Berichten: 97
werkt nu weer gewoon goed.

_________________
bekijk mijn websites
http://www.uptimemonitoring.nl
http://www.streamservice.nll


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: 06 nov 2005 15:25 
Offline
Site Admin
Avatar gebruiker

Geregistreerd: 05 jul 2004 23:45
Berichten: 572
Woonplaats: Haaksbergen
Er is een vrij grote site gister verhuisd van de shared server naar een eigen (dual cpu) server. En die bak heeft nu een load van 5. Dat was dus de grote boosdoender van afgelopen week van de load op server6.

_________________
Afbeelding


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: 08 nov 2005 13:56 
Offline
Poster

Geregistreerd: 29 dec 2004 00:39
Berichten: 61
te gek! Hij doet het inderdaad weer een stuk sneller. En heb je nog een update aangaande TTF?

_________________
www.metalrage.com


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: 08 nov 2005 15:05 
Offline
Poster

Geregistreerd: 28 nov 2004 20:34
Berichten: 97
en het werkt weer niet (de FTP)

_________________
bekijk mijn websites
http://www.uptimemonitoring.nl
http://www.streamservice.nll


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: 10 nov 2005 21:06 
Offline
Poster

Geregistreerd: 29 dec 2004 00:39
Berichten: 61
Ik heb nog steeds het probleem dat een van mijn medewerkers niet op de site kan komen via Wanadoo. Dit is al meerdere keren doorgegeven maar nog niet opgelost!

_________________
www.metalrage.com


Omhoog
 Profiel  
 
 Berichttitel:
BerichtGeplaatst: 12 nov 2005 02:43 
Offline
Site Admin
Avatar gebruiker

Geregistreerd: 05 jul 2004 23:45
Berichten: 572
Woonplaats: Haaksbergen
heb je die gast meerdere ip adressen laten testen?

.9 .10 en .11 ?

en icehosting.nl zelf?

Eerst onderzoeken voordat er actie ondergenomen kan worden ;)

_________________
Afbeelding


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 52 berichten ]  Ga naar pagina 1, 2, 3, 4  Volgende

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
Copyright © 2004 - 2016 IceHosting - Alle rechten voorbehouden - Powered by phpBB